yuan3y.com
Ajenti-v with php7.0-fpm on Ubuntu 16.04.1
Today the site was down for a few hours after upgrading from Ubuntu 14.04.5 LTS to 16.04.1 LTS. Ajenti-v was not able to work immediately, due to PHP version upgraded from 5.6 to 7.0. Here is the solution. There are a few items you need to take note: the package [crayon-5bf355577c04955648305