trafex.nl
PHP 5.5.13 breaks backwards compatibility
There’s a backwards compatibility break in PHP 5.5.13 (and PHP 5.4.29) affecting PHPUnit, Mockery, Doctrine, Symfony and probably a lot more. Rafael Dohms triggered me with this Tweet; So 5.5…