systemtek.co.uk
Poppler PDFDoc::setup Denial of Service Vulnerability [CVE-2018-20662] - SystemTek
CVE Number – CVE-2018-20662 A vulnerability in the PDFDoc::setup function of Poppler could allow an unauthenticated, remote attacker to cause a denial