systemtek.co.uk
GNU Binutils load_specific_debug_section Integer Overflow Vulnerability [CVE-2018-20671] - SystemTek
CVE Number – CVE-2018-20671 A vulnerability in the load_specific_debug_section function in GNU Binutils could allow a local attacker to execute arbitrary code