systemtek.co.uk
GKSu sudo-mode gksu-run-helper Argument Command Execution Vulnerability [CVE-2014-2886] - SystemTek
CVE Number – CVE-2014-2886 A vulnerability in the gksu-run-helper argument of GKSu could allow an unauthenticated, remote attacker to execute arbitrary commands