systemtek.co.uk
Apache Ant Arbitrary File Overwrite Vulnerability [CVE-2018-10886] - SystemTek
CVE number – CVE-2018-10886 A vulnerability in Apache Ant could allow an unauthenticated, remote attacker to create or overwrite arbitrary files