rgiapratama.net
Openfire 3.8.2 on CentOS 6.4 (64bit minimal) - 2 - rgiapratama.net
Installation step Openfire 3.8.2 on CentOS 6.4 minimal