powershellmagazine.com
#PSTip How do you tell which version of a module’s Help files you have installed?
Note: This tip requires PowerShell 3.0. Before you start using PowerShell 3.0, learn about the Updatable Help feature first. The about_Updatable_Help help topic is a good place to start. Also, the …