jenyburn.com
Problème mise à jour automatique du plugin Jetpack 2.0.4 sous WordPress 3.5
Je viens de mettre à jour le plugin Jetpack 2.0.4 automatiquement via le tableau de bord sous Wordpress 3.5 et ceci a provoqué une Erreur HTTP 500 (Internal Servor Error). Donc, impossible d’…