igune.com
Ubuntu8.04の問題なのか?Firefox3beta5の問題なのか?
Ubuntu8.04+Firefox3beta5の環境で、Javaプラグインがなにやらおかしいのです。