i-services.com
Importante faille de sécurité dans PHPMailer - L'actualité du site, des services et du web - I-Services
News PlanetHoster - En cette semaine de fête, une importante faille de sécurité a été découverte dans la bibliothèque de gestion d'envoi de courriel PHPMailer touchant toutes les versions avant la version 5.2.20.