hackhappy.org
WordPress File Delete to Code Execution 0Day Exploit - HackHappy's Ethical Hacking Security Blog
Hack any WordPress version, including the current 4.9.6 is susceptible to a vulnerability that could lead to command execution. In this video I walk you through exploiting the bug and gaining shell access to a wordpress server. Source: https://blog.ripstech.com/2018/wordpr…