codyhosterman.com
FlashArray vSphere Web Client now supports vSphere 6.7
Quick post–if you are looking at using vSphere 6.7, please note that only version of our plugin that works with 6.7 is version 3.1.x or later. There were some API changes that prevent it from…