christopherbloom.com
Setting up a Rails 5 app from edge
Update: Many people reported issues with installing the proper version of Rack, so I’ve updated step 3 to account for that. I just returned from RailsConf 2015 and wanted to checkout some of …