almendron.com
Plugin Broken Link Checker: compatibilidad con PHP 7.2 y 7.3
El plugin Broken Link Checker es uno de esos complementos que nunca debe faltar en nuestras instalaciones de WordPress. Por desgracia, lleva más de seis meses sin actualizar y presenta dos problema…