wp.tekapo.com
WP-CLI のバージョン0.22以下はこれからリリースされるWordPress 4.5と互換性がないとのことなのでご注意を!
WP-CLIのバージョン0.23.0がリリースされました。これ以前のWP-CLIはこれからリリースされるWor…