wp.me
WordPress 4.4 y Latch
Buenas noches. Tras actualizar Wordpress a la última versión (4.4) y si tenéis instalado Latch como medida de seguridad en vuestro blog, os habréis encontrado con un bonito error 500 como yo. Tambi…