wp.me
El llamado método constructor para WP_Widget es obsoleto…
A partir de la versión 4.3.0 de wordpress muchos usuarios se han encontrado con el siguiente aviso: «Notice: ¡El llamado método constructor para WP_Widget es obsoleto desde la versión 4.3.0! U…