wp.kaz.bz
CentOS5系yumパッケージでのBINDのバージョンアップ。
不定期開催、bind更新祭り CVE-2013-2266 の件です。 BIND 9.xの脆弱性は「悪用の容易さ…