wordpress.padoka.org
Consertando a webcam que usa v4l ao invés de v4l2 no seu (k)ubuntu 9.04
Eu tenho uma Webcam antiga que comprei do matusalém quando ele mudou de máquina, é uma Pixart PAC207BCA que utiliza o famoso módulo gspca, mais precisamente o gspca_pac207.Acontece que no ubuntu ja…