ventiladorcito.com
Versiones diferentes de php con Apache en Slackware 14.2
Necesitaba tener php7.2 en mi maquina para un proyecto nuevo que estoy empezando, pero adicionalmente necesitaba mantener php5.6 de proyectos actuales y viejos que sigo manteniendo. Instalar mod_f…