unidatab.emilbarton.com
Version 1 released
Following problems in building ComPP under Glibc-2.25 this library isn’t used anymore by Unidatab. In consequence, the development of unid-gui and Unidatab.cgi is at least temporarily discont…