thehackpost.com
WordPress < 4.8.3 Vulnerable To SQL Injection (SQLI) Exploit
All WordPress < 4.8.3 are vulnerable to a new SQL Injection (SQLI) exploit that was found a researcher named by Anthony Ferrara.