systemtek.co.uk
Strategy11 formidable plugin for WordPress code execution [CVE-2019-15780] - SystemTek
CVE-2019-15780 - Strategy11 formidable plugin for WordPress could allow a remote attacker to execute arbitrary code on the system...