systemtek.co.uk
Red Hat Ansible Templating Information Disclosure Vulnerability [CVE-2019-10156] - SystemTek
CVE number – CVE-2019-10156 A vulnerability in Red Hat Ansible could allow an authenticated, remote attacker to access sensitive information