systemtek.co.uk
GNU patch Symlinks Following Vulnerability [CVE-2019-13636] - SystemTek
CVE number – CVE-2019-13636 A vulnerability in GNU patch could allow a local attacker to gain unauthorized access to files