systemtek.co.uk
GNOME libcroco Heap Buffer Overread Denial of Service Vulnerability [CVE-2017-7960] - SystemTek
CVE Number – CVE-2017-7960 A vulnerability in the libcroco component of GNOME could allow an unauthenticated, remote attacker to cause