systemtek.co.uk
GNOME libcroco cr_tknzr_parse_comment Function Denial of Service Vulnerability [CVE-2017-8834] - SystemTek
CVE Number – CVE-2017-8834 A vulnerability in the libcroco component of GNOME could allow an unauthenticated, remote attacker to cause