systemtek.co.uk
PHP.net PHP php_jpg_get16 Method Heap Buffer Overflow Vulnerability [CVE-2019-11040] - SystemTek
CVE Number – CVE-2019-11040 A vulnerability in PHP could allow an unauthenticated, remote attacker to access sensitive information or cause