systemtek.co.uk
Oracle MySQL Server Pluggable Auth Vulnerability [CVE-2019-2632] - SystemTek
CVE Number – CVE-2019-2632 A vulnerability in the Server: Pluggable Auth subcomponent of the MySQL Server component of Oracle MySQL