systemtek.co.uk
Buffer Overflow Vulnerability In WhatsApp VOIP [CVE-2019-3568] - SystemTek
CVE Number – CVE-2019-3568 Description: A buffer overflow vulnerability in WhatsApp VOIP stack allowed remote code execution via specially crafted series