systemtek.co.uk
Sequelize Standard Conforming String Usage Vulnerability [CVE-2019-11069] - SystemTek
CVE number – CVE-2019-11069 A vulnerability in Sequelize could allow an unauthenticated, remote attacker to bypass security restrictions on a