systemtek.co.uk
GNOME WebKitGTK Configured HTTP Proxy Settings Vulnerability [CVE-2019-11070] - SystemTek
CVE Number – CVE-2019-11070 A vulnerability in GNOME WebKitGTK could allow an unauthenticated, remote attacker to conduct a deanonymization attack