systemtek.co.uk
PolicyKit INT_MAX UID systemctl Command Execution Vulnerability [CVE-2018-19788] - SystemTek
CVE Number – CVE-2018-19788 A vulnerability in PolicyKit could allow a local attacker to bypass authentication and execute any systemctl command on