systemtek.co.uk
GNU Binutils demangle_template Function Integer Overflow Vulnerability [CVE-2018-20673] - SystemTek
CVE Number – CVE-2018-20673 A vulnerability in the demangle_template function in GNU libiberty, as distributed in GNU Binutils, could allow a local attacker