systemtek.co.uk
Ruby OpenSSL Library X.509 Certificate Bypass Vulnerability [CVE-2018-16395] - SystemTek
CVE Number – CVE-2018-16395 A vulnerability in the OpenSSL library in Ruby could allow an unauthenticated, remote attacker to bypass security