systemtek.co.uk
Apache Hadoop yarn User Escalation Arbitrary Root Command Execution Vulnerability [CVE-2018-11766] - SystemTek
CVE Number CVE-2018-11766 A vulnerability in Apache Hadoop could allow an authenticated, remote attacker to execute arbitrary commands with elevated privileges