systemtek.co.uk
Cisco NX-OS Software NX-API Arbitrary Code Execution Vulnerability [CVE-2018-0301] - SystemTek
CVE Number – CVE-2018-0301 A vulnerability in the NX-API feature of Cisco NX-OS Software could allow an unauthenticated, remote attacker