subrata6630.wordpress.com
জ্যাঙ্গো ইনস্টলেশন
কি কি লাগবে? পাইথন (আমরা Python 2.7.4 ব্যবহার করছি, Python 3 ব্যবহার করবো না) টেক্সট এডিটর বা আইডিই (আমি Sublime Text 2 রিকমেন্ড করি) ডাটাবেইজ সার্ভার (MySQL হলেই চলবে) pip (পাইথন প্যাকেজ ইন্সটল কর…