selfengineering.ru
После обновления до vSphere 6.0 — Ошибка миграции ВМ: (RPO) is lower than what the host can support
О проблему споткнулись после обновления vCenter с 5.5 до 6.0. При попытке выгнать машины с хоста для его последующего апгрейда, на одной из машин получили следующую ошибку: is not …