securityaffairs.co
CVE-2019-11815 Remote Code Execution affects Linux Kernel prior 5.0.8
Security experts have found a race condition vulnerability in Linux Kernel Prior to 5.0.8 that expose systems to remote code execution.