scottiestech.info
How to Make Your Rails 2.3 App Work with Ruby 1.9
If you’re like me, you’ve got a Rails 2.3.x application running on Ruby 1.8.x – or perhaps Ruby Enterprise Edition. Well, that’s all fine and dandy, but Ruby 1.9.2 is about …