que.com
QUE.com WordPress 4.2 is affected by Zero Day
Most popular WordPress versions are currently affected. A stored cross-site scripting (XSS) vulnerability available in the recently released WordPress 4.2 and earlier versions can be exploited by a…