proturk.com
FortiOS 5.6.7 / 6.0.4 Credential Disclosure
FortiOS versions 5.6.3 through 5.6.7 and 6.0.0 through 6.0.4 suffer from a credential disclosure vulnerability. Exploit code is below; # Exploit Title: FortiOS Leak file – Reading login/passw…