poshtiban.com
انتشار وردپرس نسخه 5 و افزونه وردپرس پشتیبان - پشتیبان | Poshtiban -
برای استفاده از افزونه وردپرس پشتیبان باید ویرایشگر کلاسیک وردپرس را در بخش افزونه ها نصب کنید. هنگام افزودن نوشته‌ی جدید، ویرایشگر کلاسیک فعال خودهد بود