polizeros.com
WordPress 5.0 release with Gutenberg will break things. Be ready
The coming release of WordPress 5.0 is going to break websites that haven’t prepared. That’s because WordPress is replacing its ageing internal engine with a state-of-the-art way of doing things. Plugins and themes that rely on the old way are in danger of malfunctioning and breaking. Everything needs to be tested. I’ve done this on … Continue reading WordPress 5.0 release with Gutenberg will break things. Be ready