planetadiego.com
Listado de extensiones compatibles con Firefox 57: Bloqueadores de publicidad
A partir de la versión 57, disponible en noviembre de este año, las extensiones que no se escriban utilizando las nuevas APIs no funcionarán con Firefox. A continuación una lista de los que si sabe…