planetadiego.com
Publican parche de seguridad para corregir una vulnerabilidad del Kernel en todas las distribuciones
Una vulnerabilidad del Kernel que afecta a las versiones 2.6.37 a la 3.9 del Kernel está siendo subsanada por las diferentes distribuciones por lo que se recomienda mantener actualizado el sistema …