pauljacobson.me
WordPress 2.1.1 is “dangerous” – Upgrade to 2.1.2 now! - Paul Jacobson
Matt Mullenweg has pubished an important post to the WordPress Blog. The recent WordPress 2.1.1 update was comprised by a cracker and code was inserted into that version’s installation file …