paolovalenti.info
WordPress e la vulnerabilità ImageMagick. VERIFICATE.
Alcuni giorni fa è stata resa pubblica una vulnerabilità presente in ImageMagick. Cos’è ImageMagick? ImageMagick è un pacchetto che viene spesso installato nei webserver per gestire le immagi…